1
Vote

Incompatible with Wordpress.com

description

The tags this plug-in creates are not suitable for Wordpress.com. SyntaxHighlighter on Wordpress is supported using [syntaxhighlighter] tag, not Pre>Code tags.

comments